0
\$\begingroup\$

The mappings from DefaultInput.ini are not showing up in the editor. I had originally added them in the editor project settings, but it lost the mappings except for 2 of them Jump and Reset VR. They still show up in the DefaultInput.ini file. How do I get the editor to recover them (or read them from the .ini file?

\$\endgroup\$
1
  • \$\begingroup\$ I found the import option, but it was too late UE4 had already overwritten it. \$\endgroup\$ – Lokiare May 27 at 17:07

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.