0
\$\begingroup\$

Unreal Engine v4.21.2

I'm trying to follow this tutorial here: https://docs.unrealengine.com/en-US/Platforms/AR/HandheldAR/FaceARSample/index.html

under "Face AR Capture Setup" step 3. says: Launch your Project, and in Project Settings set Supports AR to On.

I can't find this option in the Project Settings. I tried searching for "Support" and "AR" by themselves and looking over the entire list of settings manually but I could not find it there.

How do I enable this setting?

\$\endgroup\$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.