Tag Info

New answers tagged


Nobody wants to deal with having to manually scale up every sprite; not only is it a sloppy workspace but it yields to be very unprofessional. I found a solution when turning off interpolation in global game settings didn't work. texture_set_interpolation(false); :) I hope this helps you in your future endeavors.

Top 50 recent answers are included